
    
    

    <!doctype html>
    <html lang="ru">
    <head>
        
    <link rel="preconnect" href="https://www.google-analytics.com">
    <link rel="preconnect" href="https://www.googletagmanager.com">
    <link rel="preconnect" href="https://my.prom.ua">
    <link rel="preconnect" href="https://images.ua.prom.st">
    <link rel="preconnect" href="https://fonts.gstatic.com">

        
    
    <script type="text/javascript">
        window.clerkStats = [];
        window.CLERK_CONFIG = {
            endpointUrl: "https://tracker.prom.ua/endpoint",
            mirrorDimensions: ['mobile', 'controller_action', 'ab_test', 'branddev_utm_tags', 'chunk_name', 'es_query_hash', 'site_monetization'],
            eventMethod: "",
            fingerprintMethod: "events",
            apeironSchema: null,
        };
        window.GoogleAnalyticsObject = 'gaUA';
        window.GAObject = 'gaUA';
        window.gaUA=window.gaUA||function(){(window.gaUA.q=window.gaUA.q||[]).push(arguments)};
        window.gaUA.l = +new Date;
        window._io_data = [];
    </script>
    <script type="text/javascript" src="/cloud-cgi/static/uaprom-static/js/adv_teasers.js?rev=481caee3d135275a3319aad2dee76528bef32204" defer></script>
        <script type="text/javascript" src="https://www.google-analytics.com/analytics.js" async></script>

        
    
        <script async src="https://www.googletagmanager.com/gtag/js?id=G-T7S2G9Q21Q"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag() { dataLayer.push(arguments); }
            gtag('js', new Date());
            gtag('config', 'G-T7S2G9Q21Q');
            
                gtag('config', 'AW-713372037');
                
                    gtag('event', 'page_view', {"send_to": "AW-713372037", "ecomm_pagetype": "home"}); 
        </script>

        <title>&#34;Мир Ремонта&#34; - оптовые цены на стройматериалы в Харькове, Днепре, Киеве. Цены от производителя. Актуальное наличие. Доставка по всей Украине.
</title>
        
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta data-qaid="description" name="description" content="&#34;Мир Ремонта&#34; - оптовые цены на стройматериалы в Харькове, Днепре, Киеве. Акции, скидки, доставка, занос. Более 3000 товаров. ☎+380 (66) 458-71-27 Анастасия"/>
        <meta data-qaid="keywords" name="keywords" content="Оптовые цены. Индивидуальный подход. Звоните! Комплексные поставки строительных и отделочных материалов. &#34;Мир Ремонта&#34;"/>

        
            <meta name="google-site-verification" content="xSakADz_wVLQm4vrzcW23HJ3IUcH8sOgxJJnPdaMyP0"/>
    
            <meta property="og:image" content="https://images.prom.ua/3250392550_w640_h640_mir-remonta.jpg"/>
            <meta property="og:title" content="&#34;Мир Ремонта&#34; - оптовые цены на стройматериалы в Харькове, Днепре, Киеве. Цены от производителя. Актуальное наличие. Доставка по всей Украине.
"/>
            <meta property="og:description" content="&#34;Мир Ремонта&#34; - оптовые цены на стройматериалы в Харькове, Днепре, Киеве. Акции, скидки, доставка, занос. Более 3000 товаров. ☎+380 (66) 458-71-27 Анастасия"/>
            <meta property="og:page_url" content="https://mirremonta.com.ua/"/>
            <link rel="alternate" href="https://mirremonta.com.ua/ua/" hreflang="uk" />
            <link rel="alternate" href="https://mirremonta.com.ua/" hreflang="ru" />
    <meta property="og:type" content="website"/>

        
    
    <link rel="icon" type="image/x-icon" href="https://images.prom.ua/3250384625_3250384625.ico"/>
    <link rel="search" href="https://mirremonta.com.ua/opensearch.xml" title="Поиск товаров и услуг на сайте" type="application/opensearchdescription+xml"/>
        <link rel="canonical" href="https://mirremonta.com.ua/"/>
    
    
    <link href="/cloud-cgi/static/uaprom-static/css/member_common-hc1d2718051e43138d4a0a2c3d478b2f73.css" rel="stylesheet" type="text/css" media="all" />

    
    
    <link href="/cloud-cgi/static/uaprom-static/css/ckeditor-hcdb7531b51f6c74515d474e34f1fcbc79.css" rel="stylesheet" type="text/css" media="all" />

    
    
    <link href="/cloud-cgi/static/uaprom-static/js/build/vas-site/wp_companysite_091b9f4540df80f4820d.css" rel="stylesheet" type="text/css" media="all" />

    
    
    <link href="/cloud-cgi/static/uaprom-uc/production/design_template/877/css/peach-269a1d63260332458cd783e600ba6a82.css" rel="stylesheet" type="text/css" media="all" />


        
    
    

    

        
        
    

    

    
    <script type="text/javascript">
        (function(){var a=[].slice;window.is_debug=!1,window.protolog=function(){return{debug:function(){var b;b=1<=arguments.length?a.call(arguments,0):[]}}}(),window.AppState={stateid:1,realm:void 0}}).call(this);
    </script>
    

    <script async type="text/javascript" src="/cloud-cgi/static/power/solve.js"></script>
    

    


        
    

    </head>
    <body class="b-layout"
          data-tg-chain="{&#34;prom_customer_id&#34;: 2302503, &#34;prom_customer_title&#34;: &#34;\u041c\u0438\u0440 \u0420\u0435\u043c\u043e\u043d\u0442\u0430&#34;}"
    >
        <div data-bazooka="UTMSource"></div>
            <div
               data-bazooka="CompanyOnlineEdit"
               data-edit-company-id="2302503"
            ></div>
        
    
    <script type="text/javascript">(function(d) { var f = d.createElement('iframe'); f.id = 'clerk_iframe'; f.src = 'https://my.prom.ua/cloud-cgi/static/clerk/v4.3.2/iframe.html'; f.style.display = "none"; d.body.appendChild(f); })(document);</script>
    <script type="text/javascript" src="https://my.prom.ua/cloud-cgi/static/clerk/v4.3.2/bare.js" async></script>

        <script type="application/ld+json">{"@context": "http://schema.org", "@type": "WebSite", "url": "https://mirremonta.com.ua/", "potentialAction": {"@type": "SearchAction", "target": "https://mirremonta.com.ua/site_search?search_term={search_term}", "query-input": "required name=search_term"}}</script>
<script type="application/ld+json">{"@context": "http://schema.org", "@type": "Organization", "url": "https://mirremonta.com.ua/", "name": "\u041c\u0438\u0440 \u0420\u0435\u043c\u043e\u043d\u0442\u0430", "email": "mirremonta-kh@ukr.net", "contactPoint": [{"@type": "ContactPoint", "telephone": "+380 (66) 458-71-27", "areaServed": "UA", "contactType": "customer service", "description": "\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f"}, {"@type": "ContactPoint", "telephone": "+380 (63) 385-72-19", "areaServed": "UA", "contactType": "customer service", "description": "\u0412\u0438\u043a\u0442\u043e\u0440\u0438\u044f"}, {"@type": "ContactPoint", "contactType": "customer service", "url": "https://mirremonta.com.ua/", "hoursAvailable": {"@type": "OpeningHoursSpecification", "opens": "09:00", "closes": "18:00", "dayOfWeek": ["http://schema.org/Monday", "http://schema.org/Tuesday", "http://schema.org/Wednesday", "http://schema.org/Thursday", "http://schema.org/Friday", "http://schema.org/Saturday", "http://schema.org/Sunday"]}}], "address": {"@type": "PostalAddress", "streetAddress": "\u0425\u0430\u0440\u044c\u043a\u043e\u0432, \u043f\u0440\u043e\u0441\u043f\u0435\u043a\u0442 \u041c\u043e\u0441\u043a\u043e\u0432\u0441\u043a\u0438\u0439 183 \u043e\u0444.302", "addressLocality": "\u0425\u0430\u0440\u044c\u043a\u043e\u0432", "addressRegion": "\u0425\u0430\u0440\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c", "addressCountry": {"@type": "Country", "name": "\u0423\u043a\u0440\u0430\u0438\u043d\u0430"}}}</script>
        
        
    
    <div class="b-head-control-panel">
        
        
    
    

        <div class="b-head-control-panel__container" data-qaid="header-block">
                <div data-bazooka="LanguageSwitch"></div>
            

        
    <a
            href="https://prom.ua/"
        class="b-head-control-panel__logo"
    >
        <img
            src="/cloud-cgi/static/uaprom-static/image/portal/UA/logo-small-white-hc8838ea476b97e8179c0578788a9c93bf.png"
            class="b-head-control-panel__logo-img"
            alt="Prom.ua - заключайте сделки с нами" />
    </a>

            <span class="b-head-control-panel__pro-state js-pro-state b-pro" title="Премиум-пакет «Prom микс 6000 (3 месяца)»" style="position: relative"><div class='b-hidden' data-bazooka='Tooltip' data-tooltip-target='.js-pro-state' data-tooltip-hide-delay=0><div class='h-width-240 h-line-height-18'>Продавец Мир Ремонта развивает свой бизнес на Prom.ua 6 лет.<br/>Знак PRO означает, что продавец пользуется одним из платных пакетов услуг Prom.ua с расширенными функциональными возможностями.<br/><a class='b-pseudo-link h-blue-link' href='https://prom.ua/how_to_order?source_id=companysite.propaket'>Сравнить возможности действующих пакетов</a></div></div></span>


            <a href="https://bigl.ua/" class="b-head-control-panel__bigl-mark">
                <img src="/cloud-cgi/static/uaprom-static/image/bigl/bigl-company-site-header-white-hc82ab4d8dfbcb07138a6e0b5e03fd8d18.png"
                    class="b-head-control-panel__bigl-mark-img"
                    alt="Bigl.ua — приведет к покупке"/>
            </a>


            <div class="b-head-control-panel__toolbar js-header_toolbar"></div>
            
            <div class="b-head-control-panel__cart">
                
        <div
            class="b-shopping-button js-shopping-cart-button-container"
            data-sc-classactive="b-shopping-button_state_active"
        >
            <div class="b-shopping-button__wrapper">
                <span class="b-shopping-button__icon"></span>
                <span class="b-shopping-button__text">Корзина</span>
                <script type="text/html">
                    <span class="b-shopping-button__counter js-shopping-cart-counter">0</span>
                </script>
            </div>
        </div>

            </div>
                
        
        <span class="b-review-info b-head-control-panel__opinions-bar"><i class="b-review-info__icon"></i><span class="b-review-info__text"><a href="/testimonials"
                       class="b-review-info__link ">147 отзывов</a></span></span>

        </div>
    </div>
    <div class="h-layout-clear"></div>

        
    

    
    <div class="b-page"><div class="b-header"><div class="b-header__top-panel b-page__wrapper"><div class="b-header__info"><div class="b-header-phones"><div class="b-header-phones__info"><div id="ID-e74fb7b5-4f0a-4e3a-8c03-4251ef7f41cb" data-qaid="company_phones"><div  class="b-header-phones__item js-ga-phone-hover" data-tg-hovered="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;contact_view&#34;, &#34;hover_phones&#34;, {&#34;label/label&#34;: &#34;company_site-cs_main_page&#34;}], &#34;uuid&#34;: &#34;6e12e555b6891ee7a926bb1710a414cf0daa0eab&#34;}, {&#34;ns&#34;: &#34;ga4&#34;, &#34;method&#34;: &#34;ga4trackQueue&#34;, &#34;args&#34;: [&#34;hover_phones&#34;, {}], &#34;uuid&#34;: &#34;4e92a0387e6f34f29450d658153e2311a9a4bd8f&#34;}, {&#34;ns&#34;: &#34;ym&#34;, &#34;method&#34;: &#34;reachGoal&#34;, &#34;args&#34;: [&#34;company_contacts_hovered&#34;], &#34;uuid&#34;: &#34;4e4e38200b10121d2620b45f0cb38f2ce6db161d&#34;}]" data-tg-clicked="[{&#34;ns&#34;: &#34;ga4&#34;, &#34;method&#34;: &#34;ga4trackQueue&#34;, &#34;args&#34;: [&#34;call_phones&#34;, {}], &#34;uuid&#34;: &#34;0fb6dc9f679fb331c05ab91bc83b3be7618dbfaa&#34;}]"><div class="b-header-phones__part"><span class="notranslate">+380 (66) 458-71-27</span></div></div><div  class="b-header-phones__item js-ga-phone-hover" data-tg-hovered="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;contact_view&#34;, &#34;hover_phones&#34;, {&#34;label/label&#34;: &#34;company_site-cs_main_page&#34;}], &#34;uuid&#34;: &#34;6e12e555b6891ee7a926bb1710a414cf0daa0eab&#34;}, {&#34;ns&#34;: &#34;ga4&#34;, &#34;method&#34;: &#34;ga4trackQueue&#34;, &#34;args&#34;: [&#34;hover_phones&#34;, {}], &#34;uuid&#34;: &#34;4e92a0387e6f34f29450d658153e2311a9a4bd8f&#34;}, {&#34;ns&#34;: &#34;ym&#34;, &#34;method&#34;: &#34;reachGoal&#34;, &#34;args&#34;: [&#34;company_contacts_hovered&#34;], &#34;uuid&#34;: &#34;4e4e38200b10121d2620b45f0cb38f2ce6db161d&#34;}]" data-tg-clicked="[{&#34;ns&#34;: &#34;ga4&#34;, &#34;method&#34;: &#34;ga4trackQueue&#34;, &#34;args&#34;: [&#34;call_phones&#34;, {}], &#34;uuid&#34;: &#34;0fb6dc9f679fb331c05ab91bc83b3be7618dbfaa&#34;}]"><div class="b-header-phones__part"><span class="notranslate">+380 (63) 385-72-19</span></div></div></div></div></div></div><div class="b-header__address"><address class="b-header-address" data-qaid="company_address"><span class="b-header-address__comma" title="Харьков, проспект Московский 183 оф.302, Харьков, Украина">Харьков, проспект Московский 183 оф.302, Харьков, Украина</span></address></div></div><div class="b-page__wrapper"><div class="b-header__table"><div class="b-header__cell b-header-company-name"><div class="b-online-edit b-header__item"><a class="b-online-edit__link" data-edit-role="headerPhoneInfo" title="Сменить логотип" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="headerPhoneInfo" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="headerPhoneInfo" style="display:none"></a><a class="b-header-company-name__logo" href="/" title="Мир Ремонта"><img src="https://images.prom.ua/3250392550_w350_h100_mir-remonta.jpg" alt="Мир Ремонта" /></a></div>
<h1 class="b-online-edit b-header__item b-header__item_type_title"><a class="b-online-edit__link" data-edit-role="headerPhoneInfo" title="Редактировать название компании" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="headerPhoneInfo" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="headerPhoneInfo" style="display:none"></a><span class="b-header-company-name__title">Мир Ремонта</span></h1></div><form id="company_product_search_form" class="b-header__cell b-search" name="company_product_search_form" method="get" action="/site_search"><div class="b-search__wrap"><input id="search_term" class="b-search__field" name="search_term" autocomplete="off" maxlength="1000" type="text" placeholder="поиск по каталогу товаров..."/><button class="b-search__button"></button></div></form><div class="b-header__cell b-header__cell_type_popup"><div><button id="ID-7501de49-a1e2-4b21-955a-c02c634c5791" style="display: none" class="b-header__link h-relative" data-bazooka="OverlayPopup" data-overlay-caption="График работы" data-overlay-classes="h-width-355 qa-schedule-popup">
    <div class="b-schedule">
        <table class="b-schedule__table">
            <tr>
                <th class="b-schedule__header">День</th>
                <th class="b-schedule__header">Время работы</th>
                <th class="b-schedule__header">Перерыв</th>
            </tr>
                
                <tr>
                    <td class="b-schedule__cell">Понедельник</td>
                    <td class="b-schedule__cell">
                            09:00 - 18:00
                    </td>
                    <td class="b-schedule__cell">
                    </td>
                </tr>
                
                <tr>
                    <td class="b-schedule__cell">Вторник</td>
                    <td class="b-schedule__cell">
                            09:00 - 18:00
                    </td>
                    <td class="b-schedule__cell">
                    </td>
                </tr>
                
                <tr>
                    <td class="b-schedule__cell">Среда</td>
                    <td class="b-schedule__cell">
                            09:00 - 18:00
                    </td>
                    <td class="b-schedule__cell">
                    </td>
                </tr>
                
                <tr>
                    <td class="b-schedule__cell">Четверг</td>
                    <td class="b-schedule__cell">
                            09:00 - 18:00
                    </td>
                    <td class="b-schedule__cell">
                    </td>
                </tr>
                
                <tr>
                    <td class="b-schedule__cell">Пятница</td>
                    <td class="b-schedule__cell">
                            09:00 - 18:00
                    </td>
                    <td class="b-schedule__cell">
                    </td>
                </tr>
                
                <tr>
                    <td class="b-schedule__cell">Суббота</td>
                    <td class="b-schedule__cell">
                            09:00 - 18:00
                    </td>
                    <td class="b-schedule__cell">
                    </td>
                </tr>
                
                <tr>
                    <td class="b-schedule__cell">Воскресенье</td>
                    <td class="b-schedule__cell">
                            09:00 - 18:00
                    </td>
                    <td class="b-schedule__cell">
                    </td>
                </tr>
        </table>
        <p class="b-schedule__remark">
            
                * Время указано для региона: Украина, Харьков
        </p>
    </div>
</button></div><a class="b-header__link" href="https://prom.ua/opinions/create/2302503?page_type=cs_main_page" title="добавить отзыв">Оставить отзыв</a></div></div></div><div class="b-menu"><div class="b-menu__holder b-online-edit" data-bazooka="ResponsiveTabsCompanySite"><a class="b-online-edit__link" data-edit-role="customMenu" title="Редактировать главное меню" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="customMenu" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="customMenu" style="display:none"></a><ul><li class="b-menu__item b-menu__item_state_active js-menu-items"><div class="b-menu__link-wrap"><a  class="b-menu__link" href="/">Главная</a></div></li><li class="b-menu__item js-menu-items"><div class="b-menu__link-wrap"><a  class="b-menu__link" href="/product_list">Каталог товаров</a><span class="b-menu__arrow"></span></div>
<ul class="b-menu__sub-nav b-sub-menu"><li class="b-sub-menu__item"><a  class="b-sub-menu__link" href="/g60703220-strojmaterialy">Стройматериалы</a></li><li class="b-sub-menu__item"><a  class="b-sub-menu__link" href="/g60703221-krovlya-uteplenie-fasad">Кровля, утепление, фасад</a></li><li class="b-sub-menu__item"><a  class="b-sub-menu__link" href="/g60703222-stroitelnye-instrumenty-oborudovanie">Строительные инструменты, оборудование</a></li><li class="b-sub-menu__item"><a  class="b-sub-menu__link" href="/g60703223-santehnika-plitka">Сантехника и Плитка</a></li><li class="b-sub-menu__item"><a  class="b-sub-menu__link" href="/g60703224-sistemy-otopleniya">Системы отопления</a></li><li class="b-sub-menu__item"><a  class="b-sub-menu__link" href="/g60703225-elektrotovary-osveschenie">Электротовары и освещение</a></li><li class="b-sub-menu__item"><a  class="b-sub-menu__link" href="/g60703226-kraski-laki-klei">Краски, лаки, клеи</a></li><li class="b-sub-menu__item"><a  class="b-sub-menu__link" href="/g60703227-oboi-dekor-otdelka">Обои, декор, отделка стен</a></li><li class="b-sub-menu__item"><a  class="b-sub-menu__link" href="/g60703229-napolnye-pokrytiya">Напольные покрытия</a></li><li class="b-sub-menu__item"><a  class="b-sub-menu__link" href="/g60703230-dveri">Двери</a></li><li class="b-sub-menu__item"><a  class="b-sub-menu__link" href="/g60703231-sadovyj-inventar-instrumenty">Садовый инвентарь и инструменты</a></li><li class="b-sub-menu__item"><a  class="b-sub-menu__link" href="/g104572260-sistemy-ventilyatsii">Системы вентиляции</a></li><li class="b-sub-menu__item"><a  class="b-sub-menu__link" href="/g105374335-antiseptiki-dezinfektory">Антисептики, дезинфекторы</a></li></ul></li><li class="b-menu__item js-menu-items"><div class="b-menu__link-wrap"><a  class="b-menu__link" href="/about_us">О компании</a></div></li><li class="b-menu__item js-menu-items"><div class="b-menu__link-wrap"><a  class="b-menu__link" href="/contacts">Контакты</a></div></li><li class="b-menu__item js-menu-items"><div class="b-menu__link-wrap"><a  class="b-menu__link" href="/delivery_info">Доставка</a></div></li><li  class="b-menu__item b-menu__item_type_more js-more-menu" style="position:absolute; left:-9999px"><ul class="b-menu__sub-nav b-menu__sub-nav_pos_last b-sub-menu"><li class="b-sub-menu__item b-sub-menu__item_state_active js-more-menu-items"><a  class="b-sub-menu__link" href="/">Главная</a><i class="b-sub-menu__arrow"></i></li><li class="b-sub-menu__item js-more-menu-items"><a  class="b-sub-menu__link" href="/product_list">Каталог товаров</a><ul class="b-sub-menu__inner-menu b-inner-menu"><li class="b-inner-menu__item"><a  class="b-inner-menu__link" href="/g60703220-strojmaterialy">Стройматериалы</a></li><li class="b-inner-menu__item"><a  class="b-inner-menu__link" href="/g60703221-krovlya-uteplenie-fasad">Кровля, утепление, фасад</a></li><li class="b-inner-menu__item"><a  class="b-inner-menu__link" href="/g60703222-stroitelnye-instrumenty-oborudovanie">Строительные инструменты, оборудование</a></li><li class="b-inner-menu__item"><a  class="b-inner-menu__link" href="/g60703223-santehnika-plitka">Сантехника и Плитка</a></li><li class="b-inner-menu__item"><a  class="b-inner-menu__link" href="/g60703224-sistemy-otopleniya">Системы отопления</a></li><li class="b-inner-menu__item"><a  class="b-inner-menu__link" href="/g60703225-elektrotovary-osveschenie">Электротовары и освещение</a></li><li class="b-inner-menu__item"><a  class="b-inner-menu__link" href="/g60703226-kraski-laki-klei">Краски, лаки, клеи</a></li><li class="b-inner-menu__item"><a  class="b-inner-menu__link" href="/g60703227-oboi-dekor-otdelka">Обои, декор, отделка стен</a></li><li class="b-inner-menu__item"><a  class="b-inner-menu__link" href="/g60703229-napolnye-pokrytiya">Напольные покрытия</a></li><li class="b-inner-menu__item"><a  class="b-inner-menu__link" href="/g60703230-dveri">Двери</a></li><li class="b-inner-menu__item"><a  class="b-inner-menu__link" href="/g60703231-sadovyj-inventar-instrumenty">Садовый инвентарь и инструменты</a></li><li class="b-inner-menu__item"><a  class="b-inner-menu__link" href="/g104572260-sistemy-ventilyatsii">Системы вентиляции</a></li><li class="b-inner-menu__item"><a  class="b-inner-menu__link" href="/g105374335-antiseptiki-dezinfektory">Антисептики, дезинфекторы</a></li></ul><i class="b-sub-menu__arrow"></i></li><li class="b-sub-menu__item js-more-menu-items"><a  class="b-sub-menu__link" href="/about_us">О компании</a><i class="b-sub-menu__arrow"></i></li><li class="b-sub-menu__item js-more-menu-items"><a  class="b-sub-menu__link" href="/contacts">Контакты</a><i class="b-sub-menu__arrow"></i></li><li class="b-sub-menu__item js-more-menu-items"><a  class="b-sub-menu__link" href="/delivery_info">Доставка</a><i class="b-sub-menu__arrow"></i></li></ul></li></ul></div></div></div><div class="b-slider" data-qaid="slider_block" data-bazooka="Slider" data-slider-timeout="5000" data-slider-animate-speed="750" data-slider-animate-type="slide" data-slider-items="[{&#34;linkUrl&#34;: null, &#34;linkTarget&#34;: null, &#34;imageSrc&#34;: &#34;https://images.prom.ua/3717840966_3717840966.jpg&#34;}]" data-slider-version="v5" data-slider-slider-id="2223238"></div><div class="b-page__wrapper"><div class="b-page__main-content"><aside class="b-sidebar"><div class="b-page__row"><div class="b-online-edit"><a class="b-online-edit__link" data-edit-role="customMenu" title="Редактировать меню" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="customMenu" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="customMenu" style="display:none"></a><span class="b-title b-title_type_nav"><span class="b-title__text b-title__text_with_attr" title="Меню"></span></span><ul class="b-nav"><li class="b-nav__item"><div class="b-nav__item-inner b-nav__item-inner_state_opened"><a  class="b-nav__link" href="/product_list">Каталог товаров</a>
    <span class="b-nav__toggle b-nav-toggle" data-bazooka="ClassToggler" data-qaid="toggle" data-cls-toggler-target-class="b-nav__item-inner:hover" data-cls-toggler-toggle-class="b-nav__item-inner_state_opened"></span>
<ul class="b-nav__list b-sub-nav-list"><li class="b-sub-nav-list__item"><a  class="b-sub-nav-list__link" href="/g60703220-strojmaterialy">Стройматериалы</a>
    <span class="b-sub-nav-list__toggle b-nav-toggle" data-bazooka="ClassToggler" data-qaid="toggle" data-cls-toggler-target-class="b-sub-nav-list__item:hover" data-cls-toggler-toggle-class="b-sub-nav-list__item_state_opened"></span>
<ul class="b-nav__list-sublist b-sub-nav-list-sublist"><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703234-sypuchie-stroitelnye-materialy">Сыпучие строительные материалы</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703246-izdeliya-betona-kirpich">Изделия из бетона, кирпич, блоки</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703247-metallicheskaya-setka-metalloprokat">Металлическая сетка, металлопрокат</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703248-suhie-smesi-klei">Сухие смеси, клеи</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703249-profnastil-otsinkovka">Профнастил, оцинковка</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703250-gipsokarton">Гипсокартон</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703251-profil-komplektuyuschie">Профиль и комплектующие</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703252-pilomaterialy">Пиломатериалы</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703253-plenki-setki-uplotniteli">Пленки, сетки, уплотнители</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703254-podvesnye-potolki">Подвесные потолки</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703255-krepyozhnye-elementy">Крепёжные элементы</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703295-gidroizolyatsionnye-smesi-mastiki">Гидроизоляционные смеси и мастики</a></li></ul></li><li class="b-sub-nav-list__item"><a  class="b-sub-nav-list__link" href="/g60703221-krovlya-uteplenie-fasad">Кровля, утепление, фасад</a>
    <span class="b-sub-nav-list__toggle b-nav-toggle" data-bazooka="ClassToggler" data-qaid="toggle" data-cls-toggler-target-class="b-sub-nav-list__item:hover" data-cls-toggler-toggle-class="b-sub-nav-list__item_state_opened"></span>
<ul class="b-nav__list-sublist b-sub-nav-list-sublist"><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703235-krovelnye-materialy">Кровельные материалы</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703256-vodostochnye-sistemy">Водосточные системы</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703257-sajding">Сайдинг</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703258-utepliteli-izolyatsionnye-materialy">Утеплители и изоляционные материалы</a></li></ul></li><li class="b-sub-nav-list__item"><a  class="b-sub-nav-list__link" href="/g60703222-stroitelnye-instrumenty-oborudovanie">Строительные инструменты, оборудование</a>
    <span class="b-sub-nav-list__toggle b-nav-toggle" data-bazooka="ClassToggler" data-qaid="toggle" data-cls-toggler-target-class="b-sub-nav-list__item:hover" data-cls-toggler-toggle-class="b-sub-nav-list__item_state_opened"></span>
<ul class="b-nav__list-sublist b-sub-nav-list-sublist"><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703236-stroitelnoe-oborudovanie">Строительное оборудование</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703259-ruchnoj-instrument">Ручной инструмент</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703260-malyarnyj-instrument">Малярный инструмент</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703261-rashodnye-materialy">Расходные материалы</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703262-stroitelnaya-spetsodezhda-zaschita">Строительная спецодежда и защита</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703296-elektroinstrument">Электроинструмент</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703297-izmeritelnyj-razmetochnyj-instrument">Измерительный, разметочный инструмент</a></li></ul></li><li class="b-sub-nav-list__item"><a  class="b-sub-nav-list__link" href="/g60703223-santehnika-plitka">Сантехника и Плитка</a>
    <span class="b-sub-nav-list__toggle b-nav-toggle" data-bazooka="ClassToggler" data-qaid="toggle" data-cls-toggler-target-class="b-sub-nav-list__item:hover" data-cls-toggler-toggle-class="b-sub-nav-list__item_state_opened"></span>
<ul class="b-nav__list-sublist b-sub-nav-list-sublist"><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703237-vanny-dushevye-kabiny">Ванны, душевые кабины</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703263-umyvalniki-mojki">Умывальники и мойки</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703264-unitazy-installyatsiya">Унитазы и инсталляция</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703265-smesiteli">Смесители</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703266-vodoprovodnye-sistemy">Водопроводные системы</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703267-kanalizatsionnye-sistemy">Канализационные системы</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g85218347-plitka">Плитка</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703285-aksessuary-dlya-plitki">Аксессуары для плитки</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g93714348-mebel-dlya-vannoj">Мебель для ванной комнаты</a></li></ul></li><li class="b-sub-nav-list__item"><a  class="b-sub-nav-list__link" href="/g60703224-sistemy-otopleniya">Системы отопления</a>
    <span class="b-sub-nav-list__toggle b-nav-toggle" data-bazooka="ClassToggler" data-qaid="toggle" data-cls-toggler-target-class="b-sub-nav-list__item:hover" data-cls-toggler-toggle-class="b-sub-nav-list__item_state_opened"></span>
<ul class="b-nav__list-sublist b-sub-nav-list-sublist"><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703238-sistemy-otopleniya">Системы отопления</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703269-vodonagrevateli">Водонагреватели</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g104570868-obogrevateli">Обогреватели</a></li></ul></li><li class="b-sub-nav-list__item"><a  class="b-sub-nav-list__link" href="/g60703225-elektrotovary-osveschenie">Электротовары и освещение</a>
    <span class="b-sub-nav-list__toggle b-nav-toggle" data-bazooka="ClassToggler" data-qaid="toggle" data-cls-toggler-target-class="b-sub-nav-list__item:hover" data-cls-toggler-toggle-class="b-sub-nav-list__item_state_opened"></span>
<ul class="b-nav__list-sublist b-sub-nav-list-sublist"><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703239-elektrooborudovanie">Электрооборудование</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703271-osvetitelnye-pribory">Осветительные приборы</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703272-elektrotovary">Электротовары</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g104571674-udliniteli-perenoski">Удлинители, переноски</a></li></ul></li><li class="b-sub-nav-list__item"><a  class="b-sub-nav-list__link" href="/g60703226-kraski-laki-klei">Краски, лаки, клеи</a>
    <span class="b-sub-nav-list__toggle b-nav-toggle" data-bazooka="ClassToggler" data-qaid="toggle" data-cls-toggler-target-class="b-sub-nav-list__item:hover" data-cls-toggler-toggle-class="b-sub-nav-list__item_state_opened"></span>
<ul class="b-nav__list-sublist b-sub-nav-list-sublist"><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703240-gruntovki">Грунтовки</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703274-kraski">Краски</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703275-stroitelnaya-himiya">Строительная химия</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703276-gotovye-shpaklevki">Готовые шпаклевки</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703277-pena-montazhnaya">Пена монтажная</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703278-klei-stroitelnye">Клеи строительные</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703279-obrabotka-drevesiny">Обработка древесины</a></li></ul></li><li class="b-sub-nav-list__item"><a  class="b-sub-nav-list__link" href="/g60703227-oboi-dekor-otdelka">Обои, декор, отделка стен</a>
    <span class="b-sub-nav-list__toggle b-nav-toggle" data-bazooka="ClassToggler" data-qaid="toggle" data-cls-toggler-target-class="b-sub-nav-list__item:hover" data-cls-toggler-toggle-class="b-sub-nav-list__item_state_opened"></span>
<ul class="b-nav__list-sublist b-sub-nav-list-sublist"><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703241-oboi">Обои</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703280-ugly-dekorativnye-nakladki">Углы декоративные, накладки</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703298-klej-dlya-oboev">Клей для обоев</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703487-potolochnye-plintusa-lepnina">Потолочные плинтуса, лепнина</a></li></ul></li><li class="b-sub-nav-list__item"><a  class="b-sub-nav-list__link" href="/g60703229-napolnye-pokrytiya">Напольные покрытия</a>
    <span class="b-sub-nav-list__toggle b-nav-toggle" data-bazooka="ClassToggler" data-qaid="toggle" data-cls-toggler-target-class="b-sub-nav-list__item:hover" data-cls-toggler-toggle-class="b-sub-nav-list__item_state_opened"></span>
<ul class="b-nav__list-sublist b-sub-nav-list-sublist"><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703242-laminat">Ламинат</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703286-linoleum">Линолеум</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703287-plintusa-porozhki">Плинтуса, порожки</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703288-podlozhka-probkovaya-polistirolnaya">Подложка: пробковая, полистирольная</a></li></ul></li><li class="b-sub-nav-list__item"><a  class="b-sub-nav-list__link" href="/g60703230-dveri">Двери</a>
    <span class="b-sub-nav-list__toggle b-nav-toggle" data-bazooka="ClassToggler" data-qaid="toggle" data-cls-toggler-target-class="b-sub-nav-list__item:hover" data-cls-toggler-toggle-class="b-sub-nav-list__item_state_opened"></span>
<ul class="b-nav__list-sublist b-sub-nav-list-sublist"><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703289-mezhkomnatnye-dveri">Межкомнатные двери</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g60703290-dvernaya-furnitura">Дверная фурнитура</a></li></ul></li><li class="b-sub-nav-list__item"><a  class="b-sub-nav-list__link" href="/g60703231-sadovyj-inventar-instrumenty">Садовый инвентарь и инструменты</a>
    <span class="b-sub-nav-list__toggle b-nav-toggle" data-bazooka="ClassToggler" data-qaid="toggle" data-cls-toggler-target-class="b-sub-nav-list__item:hover" data-cls-toggler-toggle-class="b-sub-nav-list__item_state_opened"></span>
<ul class="b-nav__list-sublist b-sub-nav-list-sublist"><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g104574489-nozhnitsy-sadovye-sekatory">Ножницы садовые, секаторы</a></li></ul></li><li class="b-sub-nav-list__item"><a  class="b-sub-nav-list__link" href="/g104572260-sistemy-ventilyatsii">Системы вентиляции</a>
    <span class="b-sub-nav-list__toggle b-nav-toggle" data-bazooka="ClassToggler" data-qaid="toggle" data-cls-toggler-target-class="b-sub-nav-list__item:hover" data-cls-toggler-toggle-class="b-sub-nav-list__item_state_opened"></span>
<ul class="b-nav__list-sublist b-sub-nav-list-sublist"><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g104572277-ventilyatory">Вентиляторы</a></li><li class="b-sub-nav-list-sublist__item"><a  class="b-sub-nav-list-sublist__link" href="/g104572930-komplektuyuschie-sistem-ventilyatsii">Комплектующие систем вентиляции</a></li></ul></li><li class="b-sub-nav-list__item"><a  class="b-sub-nav-list__link" href="/g105374335-antiseptiki-dezinfektory">Антисептики, дезинфекторы</a></li></ul></div></li><li class="b-nav__item"><a  class="b-nav__link" href="/about_us">О компании</a></li><li class="b-nav__item"><a  class="b-nav__link" href="/testimonials">Отзывы покупателей</a></li><li class="b-nav__item"><a  class="b-nav__link" href="/articles">Колеровка краски </a></li></ul></div></div><div class="b-page__row"><div class="b-sidebar-contacts b-block-wrap b-online-edit"><span class="b-title"><span class="b-title__text">Контакты</span></span><a class="b-online-edit__link" data-edit-role="companyInfo" title="Редактировать контактную информацию" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="companyInfo" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="companyInfo" style="display:none"></a><div class="b-sidebar-contacts__data-item" title="Адрес:"><address data-qaid="company_address"><div class="b-sidebar-contacts__address"><span class="b-sidebar-contacts__comma" title="Харьков, проспект Московский 183 оф.302, Харьков, Украина">Харьков, проспект Московский 183 оф.302, Харьков, Украина</span></div></address></div><div class="b-sidebar-contacts__data-item" title="Телефоны:"><div id="ID-0b551acd-4ef0-4ab6-a934-29f7e0246e33" data-qaid="company_phones"><div  class="b-sidebar-contacts__phone js-ga-phone-hover" data-tg-hovered="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;contact_view&#34;, &#34;hover_phones&#34;, {&#34;label/label&#34;: &#34;company_site-cs_main_page&#34;}], &#34;uuid&#34;: &#34;6e12e555b6891ee7a926bb1710a414cf0daa0eab&#34;}, {&#34;ns&#34;: &#34;ga4&#34;, &#34;method&#34;: &#34;ga4trackQueue&#34;, &#34;args&#34;: [&#34;hover_phones&#34;, {}], &#34;uuid&#34;: &#34;4e92a0387e6f34f29450d658153e2311a9a4bd8f&#34;}, {&#34;ns&#34;: &#34;ym&#34;, &#34;method&#34;: &#34;reachGoal&#34;, &#34;args&#34;: [&#34;company_contacts_hovered&#34;], &#34;uuid&#34;: &#34;4e4e38200b10121d2620b45f0cb38f2ce6db161d&#34;}]" data-tg-clicked="[{&#34;ns&#34;: &#34;ga4&#34;, &#34;method&#34;: &#34;ga4trackQueue&#34;, &#34;args&#34;: [&#34;call_phones&#34;, {}], &#34;uuid&#34;: &#34;0fb6dc9f679fb331c05ab91bc83b3be7618dbfaa&#34;}]"><div class="b-sidebar-contacts__phones-single"><span class="notranslate b-sidebar-contacts__comma">+380 (66) 458-71-27</span></div><span class="b-sidebar-contacts__description">Анастасия</span></div><div  class="b-sidebar-contacts__phone js-ga-phone-hover" data-tg-hovered="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;contact_view&#34;, &#34;hover_phones&#34;, {&#34;label/label&#34;: &#34;company_site-cs_main_page&#34;}], &#34;uuid&#34;: &#34;6e12e555b6891ee7a926bb1710a414cf0daa0eab&#34;}, {&#34;ns&#34;: &#34;ga4&#34;, &#34;method&#34;: &#34;ga4trackQueue&#34;, &#34;args&#34;: [&#34;hover_phones&#34;, {}], &#34;uuid&#34;: &#34;4e92a0387e6f34f29450d658153e2311a9a4bd8f&#34;}, {&#34;ns&#34;: &#34;ym&#34;, &#34;method&#34;: &#34;reachGoal&#34;, &#34;args&#34;: [&#34;company_contacts_hovered&#34;], &#34;uuid&#34;: &#34;4e4e38200b10121d2620b45f0cb38f2ce6db161d&#34;}]" data-tg-clicked="[{&#34;ns&#34;: &#34;ga4&#34;, &#34;method&#34;: &#34;ga4trackQueue&#34;, &#34;args&#34;: [&#34;call_phones&#34;, {}], &#34;uuid&#34;: &#34;0fb6dc9f679fb331c05ab91bc83b3be7618dbfaa&#34;}]"><div class="b-sidebar-contacts__phones-single"><span class="notranslate b-sidebar-contacts__comma">+380 (63) 385-72-19</span></div><span class="b-sidebar-contacts__description">Виктория</span></div></div></div><div class="b-sidebar-contacts__data-item"><a class="b-sidebar-contacts__email" href="mailto:mirremonta-kh@ukr.net" title="Email:">mirremonta-kh@ukr.net</a></div></div></div><div class="b-page__row"><div class="b-sked b-online-edit b-block-wrap"><a class="b-online-edit__link" data-edit-role="scheduleInfo" title="Редактировать подвал сайта" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="scheduleInfo" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="scheduleInfo" style="display:none"></a><span class="b-title"><span class="b-title__text">График работы</span></span><ul class="b-sked__table"><li class="b-sked__row"><div class="b-sked__cell"><span class="b-sked__day">Понедельник</span></div><div class="b-sked__cell"><span class="b-sked__time">09:00</span><span class="b-sked__time">18:00</span></div></li><li class="b-sked__row"><div class="b-sked__cell"><span class="b-sked__day">Вторник</span></div><div class="b-sked__cell"><span class="b-sked__time">09:00</span><span class="b-sked__time">18:00</span></div></li><li class="b-sked__row"><div class="b-sked__cell"><span class="b-sked__day">Среда</span></div><div class="b-sked__cell"><span class="b-sked__time">09:00</span><span class="b-sked__time">18:00</span></div></li><li class="b-sked__row"><div class="b-sked__cell"><span class="b-sked__day">Четверг</span></div><div class="b-sked__cell"><span class="b-sked__time">09:00</span><span class="b-sked__time">18:00</span></div></li><li class="b-sked__row"><div class="b-sked__cell"><span class="b-sked__day">Пятница</span></div><div class="b-sked__cell"><span class="b-sked__time">09:00</span><span class="b-sked__time">18:00</span></div></li><li class="b-sked__row"><div class="b-sked__cell"><span class="b-sked__day">Суббота</span></div><div class="b-sked__cell"><span class="b-sked__time">09:00</span><span class="b-sked__time">18:00</span></div></li><li class="b-sked__row"><div class="b-sked__cell"><span class="b-sked__day">Воскресенье</span></div><div class="b-sked__cell"><span class="b-sked__time">09:00</span><span class="b-sked__time">18:00</span></div></li></ul></div></div></aside><div class="b-page__content"><div class="b-page__row"><div class="b-caption"><span>Группы товаров и услуг</span></div><ul class="b-product-groups-gallery"><li class="b-product-groups-gallery__item"><div class="b-online-edit"><a class="b-online-edit__link" data-edit-role="groupInfo" data-edit-id="60703220" title="Редактировать описание группы" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="groupInfo" data-edit-id="60703220" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="groupInfo" data-edit-id="60703220" style="display:none"></a><div class="b-product-groups-gallery__image-wrap"><a class="b-product-groups-gallery__image-link" href="/g60703220-strojmaterialy" title="Стройматериалы"><img class="b-product-groups-gallery__image" src="https://images.prom.ua/3358167614_w240_h250_strojmaterialy.jpg" alt="Стройматериалы" loading="lazy" /></a><span class="b-product-groups-gallery__counter">803</span></div><a class="b-product-groups-gallery__title" href="/g60703220-strojmaterialy">Стройматериалы</a></div></li><li class="b-product-groups-gallery__item"><div class="b-online-edit"><a class="b-online-edit__link" data-edit-role="groupInfo" data-edit-id="60703221" title="Редактировать описание группы" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="groupInfo" data-edit-id="60703221" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="groupInfo" data-edit-id="60703221" style="display:none"></a><div class="b-product-groups-gallery__image-wrap"><a class="b-product-groups-gallery__image-link" href="/g60703221-krovlya-uteplenie-fasad" title="Кровля, утепление, фасад"><img class="b-product-groups-gallery__image" src="https://images.prom.ua/3358168655_w240_h250_krovlya-uteplenie-fasad.jpg" alt="Кровля, утепление, фасад" loading="lazy" /></a><span class="b-product-groups-gallery__counter">270</span></div><a class="b-product-groups-gallery__title" href="/g60703221-krovlya-uteplenie-fasad">Кровля, утепление, фасад</a></div></li><li class="b-product-groups-gallery__item"><div class="b-online-edit"><a class="b-online-edit__link" data-edit-role="groupInfo" data-edit-id="60703222" title="Редактировать описание группы" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="groupInfo" data-edit-id="60703222" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="groupInfo" data-edit-id="60703222" style="display:none"></a><div class="b-product-groups-gallery__image-wrap"><a class="b-product-groups-gallery__image-link" href="/g60703222-stroitelnye-instrumenty-oborudovanie" title="Строительные инструменты, оборудование"><img class="b-product-groups-gallery__image" src="https://images.prom.ua/3358178878_w240_h250_stroitelnye-instrumenty-oborudovanie.jpg" alt="Строительные инструменты, оборудование" loading="lazy" /></a><span class="b-product-groups-gallery__counter">650</span></div><a class="b-product-groups-gallery__title" href="/g60703222-stroitelnye-instrumenty-oborudovanie">Строительные инструменты, оборудование</a></div></li><li class="b-product-groups-gallery__item"><div class="b-online-edit"><a class="b-online-edit__link" data-edit-role="groupInfo" data-edit-id="60703223" title="Редактировать описание группы" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="groupInfo" data-edit-id="60703223" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="groupInfo" data-edit-id="60703223" style="display:none"></a><div class="b-product-groups-gallery__image-wrap"><a class="b-product-groups-gallery__image-link" href="/g60703223-santehnika-plitka" title="Сантехника и Плитка"><img class="b-product-groups-gallery__image" src="https://images.prom.ua/3358170444_w240_h250_santehnika-i-plitka.jpg" alt="Сантехника и Плитка" loading="lazy" /></a><span class="b-product-groups-gallery__counter">522</span></div><a class="b-product-groups-gallery__title" href="/g60703223-santehnika-plitka">Сантехника и Плитка</a></div></li><li class="b-product-groups-gallery__item"><div class="b-online-edit"><a class="b-online-edit__link" data-edit-role="groupInfo" data-edit-id="60703224" title="Редактировать описание группы" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="groupInfo" data-edit-id="60703224" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="groupInfo" data-edit-id="60703224" style="display:none"></a><div class="b-product-groups-gallery__image-wrap"><a class="b-product-groups-gallery__image-link" href="/g60703224-sistemy-otopleniya" title="Системы отопления"><img class="b-product-groups-gallery__image" src="https://images.prom.ua/3358171057_w240_h250_sistemy-otopleniya.jpg" alt="Системы отопления" loading="lazy" /></a><span class="b-product-groups-gallery__counter">33</span></div><a class="b-product-groups-gallery__title" href="/g60703224-sistemy-otopleniya">Системы отопления</a></div></li><li class="b-product-groups-gallery__item"><div class="b-online-edit"><a class="b-online-edit__link" data-edit-role="groupInfo" data-edit-id="60703225" title="Редактировать описание группы" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="groupInfo" data-edit-id="60703225" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="groupInfo" data-edit-id="60703225" style="display:none"></a><div class="b-product-groups-gallery__image-wrap"><a class="b-product-groups-gallery__image-link" href="/g60703225-elektrotovary-osveschenie" title="Электротовары и освещение"><img class="b-product-groups-gallery__image" src="https://images.prom.ua/3358171971_w240_h250_elektrotovary-i-osveschenie.jpg" alt="Электротовары и освещение" loading="lazy" /></a><span class="b-product-groups-gallery__counter">305</span></div><a class="b-product-groups-gallery__title" href="/g60703225-elektrotovary-osveschenie">Электротовары и освещение</a></div></li><li class="b-product-groups-gallery__item"><div class="b-online-edit"><a class="b-online-edit__link" data-edit-role="groupInfo" data-edit-id="60703226" title="Редактировать описание группы" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="groupInfo" data-edit-id="60703226" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="groupInfo" data-edit-id="60703226" style="display:none"></a><div class="b-product-groups-gallery__image-wrap"><a class="b-product-groups-gallery__image-link" href="/g60703226-kraski-laki-klei" title="Краски, лаки, клеи"><img class="b-product-groups-gallery__image" src="https://images.prom.ua/3358172476_w240_h250_kraski-laki-klei.jpg" alt="Краски, лаки, клеи" loading="lazy" /></a><span class="b-product-groups-gallery__counter">1114</span></div><a class="b-product-groups-gallery__title" href="/g60703226-kraski-laki-klei">Краски, лаки, клеи</a></div></li><li class="b-product-groups-gallery__item"><div class="b-online-edit"><a class="b-online-edit__link" data-edit-role="groupInfo" data-edit-id="60703227" title="Редактировать описание группы" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="groupInfo" data-edit-id="60703227" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="groupInfo" data-edit-id="60703227" style="display:none"></a><div class="b-product-groups-gallery__image-wrap"><a class="b-product-groups-gallery__image-link" href="/g60703227-oboi-dekor-otdelka" title="Обои, декор, отделка стен"><img class="b-product-groups-gallery__image" src="https://images.prom.ua/3358173154_w240_h250_oboi-dekor-otdelka.jpg" alt="Обои, декор, отделка стен" loading="lazy" /></a><span class="b-product-groups-gallery__counter">92</span></div><a class="b-product-groups-gallery__title" href="/g60703227-oboi-dekor-otdelka">Обои, декор, отделка стен</a></div></li><li class="b-product-groups-gallery__item"><div class="b-online-edit"><a class="b-online-edit__link" data-edit-role="groupInfo" data-edit-id="60703229" title="Редактировать описание группы" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="groupInfo" data-edit-id="60703229" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="groupInfo" data-edit-id="60703229" style="display:none"></a><div class="b-product-groups-gallery__image-wrap"><a class="b-product-groups-gallery__image-link" href="/g60703229-napolnye-pokrytiya" title="Напольные покрытия"><img class="b-product-groups-gallery__image" src="https://images.prom.ua/3358173861_w240_h250_napolnye-pokrytiya.jpg" alt="Напольные покрытия" loading="lazy" /></a><span class="b-product-groups-gallery__counter">613</span></div><a class="b-product-groups-gallery__title" href="/g60703229-napolnye-pokrytiya">Напольные покрытия</a></div></li><li class="b-product-groups-gallery__item"><div class="b-online-edit"><a class="b-online-edit__link" data-edit-role="groupInfo" data-edit-id="60703230" title="Редактировать описание группы" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="groupInfo" data-edit-id="60703230" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="groupInfo" data-edit-id="60703230" style="display:none"></a><div class="b-product-groups-gallery__image-wrap"><a class="b-product-groups-gallery__image-link" href="/g60703230-dveri" title="Двери"><img class="b-product-groups-gallery__image" src="https://images.prom.ua/3358174727_w240_h250_dveri.jpg" alt="Двери" loading="lazy" /></a><span class="b-product-groups-gallery__counter">276</span></div><a class="b-product-groups-gallery__title" href="/g60703230-dveri">Двери</a></div></li><li class="b-product-groups-gallery__item"><div class="b-online-edit"><a class="b-online-edit__link" data-edit-role="groupInfo" data-edit-id="60703231" title="Редактировать описание группы" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="groupInfo" data-edit-id="60703231" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="groupInfo" data-edit-id="60703231" style="display:none"></a><div class="b-product-groups-gallery__image-wrap"><a class="b-product-groups-gallery__image-link" href="/g60703231-sadovyj-inventar-instrumenty" title="Садовый инвентарь и инструменты"><img class="b-product-groups-gallery__image" src="https://images.prom.ua/3358175274_w240_h250_sadovyj-inventar-i.jpg" alt="Садовый инвентарь и инструменты" loading="lazy" /></a><span class="b-product-groups-gallery__counter">31</span></div><a class="b-product-groups-gallery__title" href="/g60703231-sadovyj-inventar-instrumenty">Садовый инвентарь и инструменты</a></div></li><li class="b-product-groups-gallery__item"><div class="b-online-edit"><a class="b-online-edit__link" data-edit-role="groupInfo" data-edit-id="104572260" title="Редактировать описание группы" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="groupInfo" data-edit-id="104572260" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="groupInfo" data-edit-id="104572260" style="display:none"></a><div class="b-product-groups-gallery__image-wrap"><a class="b-product-groups-gallery__image-link" href="/g104572260-sistemy-ventilyatsii" title="Системы вентиляции"><img class="b-product-groups-gallery__image" src="https://images.prom.ua/3625601594_w240_h250_sistemy-ventilyatsii.jpg" alt="Системы вентиляции" loading="lazy" /></a><span class="b-product-groups-gallery__counter">20</span></div><a class="b-product-groups-gallery__title" href="/g104572260-sistemy-ventilyatsii">Системы вентиляции</a></div></li><li class="b-product-groups-gallery__item"><div class="b-online-edit"><a class="b-online-edit__link" data-edit-role="groupInfo" data-edit-id="105374335" title="Редактировать описание группы" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="groupInfo" data-edit-id="105374335" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="groupInfo" data-edit-id="105374335" style="display:none"></a><div class="b-product-groups-gallery__image-wrap"><a class="b-product-groups-gallery__image-link" href="/g105374335-antiseptiki-dezinfektory" title="Антисептики, дезинфекторы"><img class="b-product-groups-gallery__image" src="https://images.prom.ua/3626032520_w240_h250_antiseptiki-dezinfektory.jpg" alt="Антисептики, дезинфекторы" loading="lazy" /></a><span class="b-product-groups-gallery__counter">2</span></div><a class="b-product-groups-gallery__title" href="/g105374335-antiseptiki-dezinfektory">Антисептики, дезинфекторы</a></div></li></ul></div><div class="b-page__row"><div data-qaid="visited_products_block" data-bazooka="LazyDiv" data-lazydiv-url="/visited_block_html?page_type=cs_main_page&amp;exclude_id=None" data-lazydiv-classname="" data-lazydiv-margintop="300px"></div></div><div class="b-page__row"><div data-qaid="recommended_products_block" data-bazooka="LazyDiv" data-lazydiv-url="/recommended_block_html?page_type=cs_main_page" data-lazydiv-classname="" data-lazydiv-margintop="300px"></div></div><h2 class="b-caption"><span>Мир Ремонта</span></h2><div class="b-online-edit b-page__row"><a class="b-online-edit__link" data-edit-role="companyMainInfo" title="Редактировать описание группы" style="display:none"></a><a class="b-online-edit__vertical-borders" data-edit-role="companyMainInfo" style="display:none"></a><a class="b-online-edit__horizontal-borders" data-edit-role="companyMainInfo" style="display:none"></a><div class="b-user-content b-user-content_page_main"><p><span style="font-size:18px"><strong>Магазин для тех, кто хочет купить строительные материалы в Украине по самым низким ценам</strong></span></p>
<p>Интернет магазин строительных материалов Мир Ремонта – розничная и оптовая реализация стройматериалов по доступным ценам. Здесь Вы можете купить строительные и отделочные материалы, даже не выходя из дома или офиса. Для удобства наших покупателей мы предлагаем два варианта оплаты – наличный и безналичный расчет. Также магазин предоставляет услугу доставки приобретенных у нас строительных материалов по Украине.</p>
<p><strong><span style="font-size:14px">4 причины работать с нашим магазином:</span></strong></p>
<p><span style="font-size:14px"><strong>Богатая линейка продукции.</strong></span> В продаже – блоки, сухие строительные смеси, пиломатериалы, сетка: всё, что требуется для отделки.<br>
Среди предлагаемой магазином продукции есть материалы любой категории: сухие смеси, клеевые составы, разнообразная лакокрасочная продукция, гипсокартон, материалы для возведения перегородок, пиломатериалы, подвесные потолки, стеклоблоки, утеплители и теплоизоляционные материалы, гидроизоляция, пескобетон и многое другое, а также различный инструмент и сопутствующие материалы. Для подбора интересующих товаров клиент может воспользоваться нашим каталогом на сайте. Покупателю будут предложен оптимальный вариант подходящих товаров наиболее популярных марок с учетом его пожеланий и выделенного для ремонта бюджета.</p>
<p><strong>Доступные цены на все позиции.</strong> Клиенты смогут приобрести стройматериалы недорого, получив надлежащий уровень качества продукции.<br>
Наша компания реализует стройматериалы цены, на которые являются доступными для любой категории покупателей. Возможность поставки напрямую от производителя без посредников, затрат на аренду больших торговых площадей, содержание большого количества персонала и минуя другие затраты позволяют реализацию товаров с минимальными наценками и в полном соответствии их цены и качества. Мы всегда дорожим своей репутацией, здесь никогда не предложат товар за цену не соответствующую его качеству или заявленным характеристикам. Все товары соответствуют отечественным и европейским стандартам, что подтверждается наличием сертификатов качества и соответствия.</p>
<p><strong>Профессиональная доставка.</strong> Для выполнения заказов применяется специальный транспорт различной грузоподъёмности, можно заказать платный подъём на этаж.<br>
После получения заявки комплектуется весь необходимый перечень товаров и покупатель сможет получить стройматериалы с доставкой по указанному в заявке адресу, что дает возможность не платить отдельно за каждую поездку и сэкономить на доставке большого количества мелких товаров с разных складов. Мы осуществляем срочную доставку любой продукции, которая может быть выполнена в течение трех часов.</p>
<p><strong>Экономия времени. Квалифицированная консультация. </strong>Благодаря возможности обзора всего ассортимента продукции клиент, находящийся в офисном помещении или дома может значительно сэкономить свое время. Благодаря интернету не нужно часами колесить по городу, чтобы купить стройматериалы, Москва и Московская область – достаточно обширная территория, где на поиск необходимых товаров можно потратить не одни сутки. Кроме этого, посетить наш сайт покупатель сможет в любое удобное для него время без праздников и выходных.<br>
Наш интернет-магазин работает как с профессионалами-строителями, так и с клиентами которым подчас бывает сложно определить самостоятельно, какие строительные материалы будут наиболее подходящими для определенного вида работ и соблюдения конкретной технологии. На сайте можно получить исчерпывающую консультацию по поводу необходимого количества материалов с учетом потребностей клиента, подходящей упаковки товаров для обеспечения их сохранности и первоначальных характеристик.</p>
<p><strong>Как купить стройматериалы в интернет-магазине с доставкой по низкой цене</strong></p>
<p>На сайте указаны телефоны, по которым можно связаться с менеджером для получения консультации или оформления заказа. Выслушав пожелания или изучив смету, он предложит оптимальные варианты покупки и подвоза необходимых изделий, подскажет какой товар самый дешевый или на чем можно сэкономить. Вам останется только согласовать количество, общую сумму, указать время и место доставки и наслаждаться результатом.</p>
<div class="col-md-12 col-sm-12 col-xs-12">
<div class="attention_text"> </div>
</div></div><ul class="b-social-links"><li class="b-social-links__item"><a href="https://www.facebook.com/share.php?u=https://mirremonta.com.ua/" data-tg-clicked='[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackForce&#34;, &#34;args&#34;: [&#34;social_links&#34;, &#34;facebook&#34;, {}], &#34;uuid&#34;: false}]' target="_blank" title="facebook"><img src="/cloud-cgi/static/uaprom-static/image/icon/facebook_ico-hcc8afd1f95bd6658a62e806ffffbc2e91.png" alt="facebook"/></a></li><li class="b-social-links__item"><a href="https://twitter.com/intent/tweet?text=%D0%9C%D0%B8%D1%80+%D0%A0%D0%B5%D0%BC%D0%BE%D0%BD%D1%82%D0%B0+https%3A%2F%2Fmirremonta.com.ua%2F+%23prom_ua" data-tg-clicked='[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackForce&#34;, &#34;args&#34;: [&#34;social_links&#34;, &#34;twitter&#34;, {}], &#34;uuid&#34;: false}]' target="_blank" title="twitter"><img src="/cloud-cgi/static/uaprom-static/image/icon/twitter_ico-hc98ec350abb8e97c32854bd38950d7b41.png" alt="twitter"/></a></li><li class="b-social-links__item"><div id="fb-root"></div>
    <div
        class="fb-like"
        data-href="https://mirremonta.com.ua/"
        data-layout="button_count"
        data-width="450"
        data-show-faces="false"
    ></div></li></ul></div></div></div></div></div>

        
    <div
        class="b-feedback-banner__container"
        data-tg-became-visible="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueueNi&#34;, &#34;args&#34;: [&#34;footer_banner_feedb&#34;, &#34;banner_feedb_show&#34;, {}], &#34;uuid&#34;: false}]"
        >
        <div class="b-feedback-banner">
            <p class="b-feedback-banner__text">
                Насколько вам удобно на сайте?
            </p>
            <a
                class="b-feedback__button"
                style="margin: 0;"
                href="https://docs.google.com/forms/d/e/1FAIpQLSd0tuiRnk6wiESN_en51ipwgzHNU5HsSCOZnbreIL0XgZPi3Q/viewform?usp=pp_url&entry.203088099=d5_038&entry.850266103=https://mirremonta.com.ua/"
                target="_blank"
                data-tg-clicked="[{&#34;ns&#34;: &#34;main&#34;, &#34;method&#34;: &#34;gatrackQueue&#34;, &#34;args&#34;: [&#34;footer_banner_feedb&#34;, &#34;banner_feedb_click&#34;, {}], &#34;uuid&#34;: false}]"
            >
                Рассказать
            </a>
            <img
                class="b-feedback-banner__image"
                src="/cloud-cgi/static/uaprom-static/image/company_site/feedback-banner-hc13b51a25e7731e7e474762f87e1fb038.png"
                alt="Feedback form banner"/>
        </div>
    </div>


        
    <div class="b-footer">
        <div class="b-footer__row">
            
                <a class="js-popup" href="https://prom.ua/join-now?source_id=company-footer">
                    Сайт создан на платформе Prom.ua
                </a>
                
                 
        </div>

            <div class="b-footer__row">
                <a href="https://bigl.ua/">
                    Проверенный продавец на Bigl.ua
                </a>
            </div>

        <div class="b-footer__row">
            Мир Ремонта 
            | <a href="https://my.prom.ua/report_abuse" rel="nofollow" target="_blank">Пожаловаться на контент</a>
                | <a href="https://my.prom.ua/privacy-policy" rel="nofollow" target="_blank">Политика конфиденциальности</a>
            <div id="google_translate_element"></div>
        </div>
    </div>


    <div data-bazooka="CookiePopup"></div>



        
        
        <div id="fb-root"></div>
        
    


        
            
            
    <script>
(function () {
    function scrollTop() {
        // 1000 ms / 60 fps = time for one frame
        var timeForFrame = 1000 / 60;
        function pseudoRequestAnimationFrame(callback) {
            window.setTimeout(callback, timeForFrame);
        }
        var requestAnimationFrame = window.requestAnimationFrame || pseudoRequestAnimationFrame;

        function easeOutSine(pos) {
            return Math.sin(pos * (Math.PI / 2));
        }

        // speed: time in pixels per second
        var scrollY = window.scrollY || window.pageYOffset;
        var scrollTargetY = 0;
        var speed = 5000;
        var currentTime = 0;

        // min time .1, max time .8 seconds
        var scrollTime = Math.max(0.1, Math.min(Math.abs(scrollY - scrollTargetY) / speed, 0.8));

        // add animation loop
        function tick() {
            currentTime += 1 / 60;

            var scrollProgressPercent = currentTime / scrollTime;
            var scrollBoost = easeOutSine(scrollProgressPercent);

            if (scrollProgressPercent < 1) {
                requestAnimationFrame(tick);
                window.scrollTo(0, scrollY + ((scrollTargetY - scrollY) * scrollBoost));
            } else {
                window.scrollTo(0, scrollTargetY);
            }
        }

        // call it once to get started
        tick();
    }

    var upButton = document.createElement('i');

    // widget_position can take such value as "b-up-arrow_pos_left" or "b-up-arrow_pos_right"

    upButton.setAttribute('style', 'visibility:hidden; background-color: rgba(0, 0, 0, 0); color: rgba(255, 255, 255, 0);');
    upButton.setAttribute('class', 'b-up-arrow b-up-arrow_pos_right');
    upButton.addEventListener('click', scrollTop.bind(null));

    var isShowed = false;

    window.addEventListener('scroll', function () {
        var minHeightToShow = window.innerHeight;
        var scrollY = window.scrollY || window.pageYOffset;
        if (!isShowed && scrollY > minHeightToShow) {
            isShowed = true;
            upButton.setAttribute('style', 'visibility:visible; background-color: rgba(0, 0, 0, 0.5); color: rgba(255, 255, 255, 1);');
        }
        if (isShowed && scrollY <= minHeightToShow) {
            isShowed = false;
            upButton.setAttribute('style', 'visibility:hidden; background-color: rgba(0, 0, 0, 0); color: rgba(255, 255, 255, 0);');
        }
    });
    document.body.appendChild(upButton);
})();
    </script> 

            
            
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '175610098085353');
fbq('track', "PageView");
var data = '{}';
if (data) {
    fbq('track', 'ViewContent', JSON.parse(data.replace(/(&#39;)(.*?)(&#39;(:|,|}))/g, '\"$2\"$4')));
}</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=175610098085353&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --> 

            
            
    <script type="text/javascript">
  !function(a,s,k,y,g,u,r,u){
    a[g]=a[g]||function(){(a[g].q=a[g].q||[]).push(arguments)};a[g].l=1*new Date();
    u=s.createElement(k);
    u.async=1;u.crossOrigin="anonymous";u.src=y;
    s.body.appendChild(u);
  }(window,document,"script","https://widget.asky.guru/askyguru.js","askyguru");

  window.askyguru("create", {
    token: "2302503",
  });
</script> 



            <div
                data-bazooka="SearchSuggester"
                data-search-suggester-input-id="search_term"
                data-search-suggester-form-id="company_product_search_form"
            ></div>
        <div data-bazooka="WebVitals"></div>
        
        <div
            data-bazooka="Tracking"
            data-analytics='{&#34;config&#34;: {&#34;version&#34;: &#34;481caee3d135275a3319aad2dee76528bef32204&#34;, &#34;debug&#34;: false}, &#34;clerk&#34;: {&#34;project&#34;: &#34;company_sites&#34;, &#34;design_template&#34;: &#34;3;d5_038;877&#34;, &#34;mobile&#34;: &#34;False&#34;, &#34;user_type&#34;: &#34;guest&#34;, &#34;ab_test&#34;: &#34;mrd_7357_search_main_entity_ab_off mrd_7357_search_main_word_ab_off mrd_9671_sites_hide_one_click_order_ab_on mrd_9982_sites_evopay_promo_ab_off&#34;, &#34;site_section&#34;: &#34;company_sites&#34;, &#34;controller_action&#34;: &#34;company_site:home&#34;, &#34;device_type&#34;: &#34;desktop&#34;, &#34;site_company_id&#34;: 2302503, &#34;site_company_name&#34;: &#34;\u041c\u0438\u0440 \u0420\u0435\u043c\u043e\u043d\u0442\u0430&#34;, &#34;site_monetization&#34;: 2, &#34;premium_service&#34;: &#34;100018 Prom \u043c\u0438\u043a\u0441 6000 (3 \u043c\u0435\u0441\u044f\u0446\u0430)&#34;, &#34;site_company_plan&#34;: 100018, &#34;product_category&#34;: null, &#34;chunk_name&#34;: &#34;mp11&#34;}, &#34;google&#34;: {&#34;codes&#34;: {&#34;main&#34;: &#34;UA-42496763-1&#34;, &#34;gaua_company_tracker_code&#34;: &#34;UA-139041971-2&#34;}, &#34;ua&#34;: {&#34;dimension1&#34;: &#34;guest&#34;, &#34;dimension2&#34;: &#34;company_sites / company_sites&#34;, &#34;dimension3&#34;: &#34;&#34;, &#34;dimension5&#34;: &#34;&#34;, &#34;dimension7&#34;: &#34;site_monetization_2&#34;, &#34;dimension8&#34;: &#34;desktop_company_sites&#34;, &#34;dimension10&#34;: &#34;&#34;, &#34;dimension11&#34;: &#34;&#34;, &#34;dimension12&#34;: &#34;&#34;, &#34;dimension14&#34;: &#34;company_site:home&#34;, &#34;dimension16&#34;: &#34;mp11&#34;, &#34;dimension18&#34;: &#34;mrd_7357_search_main_entity_ab_off;mrd_7357_search_main_word_ab_off;mrd_9671_sites_hide_one_click_order_ab_on;mrd_9982_sites_evopay_promo_ab_off&#34;, &#34;contentGroup2&#34;: &#34;company_site:home&#34;, &#34;contentGroup3&#34;: &#34;desktop_company_sites&#34;}, &#34;plugins&#34;: {}, &#34;params&#34;: {}, &#34;ga4Params&#34;: {&#34;page_id&#34;: null, &#34;project&#34;: &#34;company_sites&#34;, &#34;page_type&#34;: &#34;company_site:home&#34;}}, &#34;yandex&#34;: {&#34;codes&#34;: []}, &#34;ringostat&#34;: {&#34;token&#34;: null, &#34;isMobile&#34;: false}, &#34;ontheio&#34;: {&#34;project&#34;: &#34;company_site&#34;, &#34;owner&#34;: &#34;Prom.ua&#34;, &#34;categories&#34;: null, &#34;prom_customer_title&#34;: &#34;\u041c\u0438\u0440 \u0420\u0435\u043c\u043e\u043d\u0442\u0430&#34;, &#34;prom_customer_id&#34;: 2302503}}'
        ></div>
        <div
            data-bazooka='ContactNowPopup'
            data-contact-company-id='2302503'
            data-contact-company-name='Мир Ремонта'
            data-contact-signed-company-id='MjMwMjUwMw.BrTw3hVKJyWqagHNXXexA_KIz7g'
            data-contact-company-hash='E6523B9E8A08F05D0C527220BD244C6921D72CFF5A4311CB10'
        ></div>

        

        
    <script type="text/javascript">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</script>

    
    
        
        <script type="text/csq-def">
            {"type": "raw", "modname": "pml-facebook-likes", "raw": "(function(){ \n        var d = document, s = \"script\", id = \"facebook-jssdk\", js, fjs = d.getElementsByTagName(s)[0];\n        if (d.getElementById(id)) return;\n        js = d.createElement(s); js.id = id;\n        js.src = \"//connect.facebook.net/ru_RU/all.js#xfbml=1\";\n        js.defer = true;\n        fjs.parentNode.insertBefore(js, fjs);\n     }())", "queue": "EXTERNAL_RESOURCES_QUEUE", "singleton": false}
        </script>
        
        <script type="text/csq-def">
            {"type": "csm", "modname": "Overlay", "args": [], "queue": "bootstrap-queue", "singleton": true}
        </script>
        
        <script type="text/csq-def">
            {"type": "csm", "modname": "Popup", "args": [], "queue": "bootstrap-queue", "singleton": true}
        </script>
        
        <script type="text/csq-def">
            {"type": "csm", "modname": "ShoppingCart", "args": ["js-shopping-cart-button-container", "companysite-desktop", "https://mirremonta.com.ua", 2302503], "queue": "cfg-ready-queue", "singleton": false}
        </script>
        
        <script type="text/csq-def">
            {"type": "csm", "modname": "OneClickOrder", "args": [".js-one-click-order-member-site"], "queue": "cfg-ready-queue", "singleton": true}
        </script>
        
        <script type="text/csq-def">
            {"type": "raw", "modname": "facebook_jssdk", "raw": "(function(){ \n            var d = document, s = \"script\", id = \"facebook-jssdk\", js, fjs = d.getElementsByTagName(s)[0];\n            if (d.getElementById(id)) return;\n            js = d.createElement(s); js.id = id;\n            js.src = \"//connect.facebook.net/ru_RU/all.js#xfbml=1\";\n            js.defer = true;\n            fjs.parentNode.insertBefore(js, fjs);\n         }())", "queue": "EXTERNAL_RESOURCES_QUEUE", "singleton": false}
        </script>


    
    
    
    
    <script
            src="/cloud-cgi/static/uaprom-static/js/build/vas-site/wp_companysite_runtime_04d924daf0fc72f1af0a.js"
            defer
    ></script>


    
    
    
    
    <script
            src="/cloud-cgi/static/uaprom-static/js/build/vas-site/wp_companysite_vendor_95ced5bab0b318850e95.js"
            defer
    ></script>


    
    
    
    
    <script
            src="/cloud-cgi/static/uaprom-static/js/build/vas-site/wp_companysite_vendor_old_093a6640c39338d6296d.js"
            defer
    ></script>


    
    
    
    
    <script
            src="/cloud-cgi/static/uaprom-static/js/build/vas-site/wp_companysite_b31b5478e87088d3f9e2.js"
            defer
    ></script>



    
            <script type="text/javascript">
                /* <![CDATA[ */
                if (document.readyState === 'loading') {
                    document.addEventListener('DOMContentLoaded', function() {
                        
            
            $.getJSON("https://my.prom.ua/remote/header/company_site_header/2302503?current_url=https%3A%2F%2Fmirremonta.com.ua%2F&site_language=ru&is_premium_service_paid=1&callback=?", function(data) {  
                $('.js-header_toolbar').html(data['html']);
            });
        

            $("body").delegate(
                ".js-popup",
                "hover",
                function(){require('CSLib').utils.popup_hint(
                    this, "", "Простое и быстрое создание сайтов и интернет-магазинов\n                        <div>\n                            <a href=\"https://prom.ua/join-now?source_id=company-footer\" class=\"b-button h-vertical-middle h-inline-block\">\n                                <span class=\"b-button__aligner\">\x3C/span>\n                                <span class=\"b-button__text h-mh-5\">\n                                    Создать сайт\n                                \x3C/span>\n                            \x3C/a>\n                        \x3C/div>\n                    ", {"hide_on_leave": true, "css_class": "b-popup_size_normal", "orientation": "N"})}
            );
        
                    }, false);
                } else {
                    
            
            $.getJSON("https://my.prom.ua/remote/header/company_site_header/2302503?current_url=https%3A%2F%2Fmirremonta.com.ua%2F&site_language=ru&is_premium_service_paid=1&callback=?", function(data) {  
                $('.js-header_toolbar').html(data['html']);
            });
        

            $("body").delegate(
                ".js-popup",
                "hover",
                function(){require('CSLib').utils.popup_hint(
                    this, "", "Простое и быстрое создание сайтов и интернет-магазинов\n                        <div>\n                            <a href=\"https://prom.ua/join-now?source_id=company-footer\" class=\"b-button h-vertical-middle h-inline-block\">\n                                <span class=\"b-button__aligner\">\x3C/span>\n                                <span class=\"b-button__text h-mh-5\">\n                                    Создать сайт\n                                \x3C/span>\n                            \x3C/a>\n                        \x3C/div>\n                    ", {"hide_on_leave": true, "css_class": "b-popup_size_normal", "orientation": "N"})}
            );
        
                }
                /* ]]> */
            </script>

        
        
        <script
            defer
            src='//t.trafmag.com/tracking.js?c=promua&ref=https://mirremonta.com.ua/'
        >
        </script>

        


        
    </body>
    </html>
